华为音乐智慧屏无法开通连续包月
适用产品:
智慧屏
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为音乐智慧屏无法开通连续包月 |
问题现象:
通过智慧屏开通华为音乐连续包月套餐,提示“已经购买,不支持再次购买”。
问题原因:
智慧屏、手机、pad、AI音箱连续包月不支持重复签约,如手机端开通连续包月,大屏不能重复开通。
解决方案:
先将手机或平板端音乐签约的连续包月解约,再通过智慧屏开通连续包月。
已经订购连续包月,可通过以下四种方式进行解约退订:
方式一:可以在
,然后点击 ,即可取消连续包月产品包。方式二:可以在
,选择相应的会员产品,点击右上角 ,即可取消连续包月产品包。方式三:可以在
,点击页面最下方的 ,即可取消连续包月产品包。方式四:
- 通过微信签订了连续包月自动扣款协议,则可以打开关闭服务,即可取消连续包月。 将签约的华为音乐会员自动续费
- 通过支付宝签订了连续包月自动扣款协议,则可以打开关闭服务,即可取消连续包月。 ,将签约的华为音乐会员自动续费
不同微信/支付宝的版本会有路径差别,具体请以界面显示为准。
谢谢您的鼓励!