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    华为音乐智慧屏无法开通连续包月
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    华为音乐智慧屏无法开通连续包月

    问题现象

    通过智慧屏开通华为音乐连续包月套餐,提示“已经购买,不支持再次购买”。

    问题原因:

    智慧屏、手机、pad、AI音箱连续包月不支持重复签约,如手机端开通连续包月,大屏不能重复开通。

    解决方案:

    先将手机或平板端音乐签约的连续包月解约,再通过智慧屏开通连续包月。

    已经订购连续包月,可通过以下四种方式进行解约退订:

    方式一:可以在华为音乐App>我的>头像>付款与账单>自动续费/免密支付,然后点击音乐>解约,即可取消连续包月产品包。

    方式二:可以在华为音乐App>我的>会员中心,选择相应的会员产品,点击右上角四个点/三横(更多)>管理连续包月>取消连续包月,即可取消连续包月产品包。

    方式三:可以在华为音乐App>我的>会员中心>音乐会员,点击页面最下方的管理连续包月>取消连续包月,即可取消连续包月产品包。

    方式四:

    1. 通过微信签订了连续包月自动扣款协议,则可以打开微信>我>支付/服务>三个点>扣费服务将签约的华为音乐会员自动续费关闭服务,即可取消连续包月。
    2. 通过支付宝签订了连续包月自动扣款协议,则可以打开支付宝>我的>设置(“我的”页面右上角)>支付设置>免密支付/自动扣款,将签约的华为音乐会员自动续费关闭服务,即可取消连续包月。

    不同微信/支付宝的版本会有路径差别,具体请以界面显示为准。

    是否有帮助?
    谢谢您的鼓励!