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    计算机连接银行网银U盾或K宝出现蓝屏、黑屏、白屏

    适用产品: 台式机,笔记本
    适用版本: Windows 10, Windows 11
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    计算机连接银行网银U盾或K宝出现蓝屏、黑屏、白屏

    问题现象

    接上银行U盾或K宝,网页登录银行账号方式,计算机出现蓝屏、黑屏或白屏现象,能看见鼠标,无法做任何操作。涉及银行:农业银行、浦发银行、农村信用社、浙江稠州银行、华夏银行、民生银行、上海农村商业银行等。

    问题原因

    U盾或K宝驱动和计算机不适配,会导致计算机出现黑色、蓝色或白色背景。

    解决方案

    农业银行(安装了“中国农业银行网银助手”):

    1. 进入Windows系统后,打开“中国农业银行网银助手”APP。
    2. 检测修复页面,点击一键检测

    3. K宝管理页面,关闭启用虚拟桌面选项。

    4. 重新使用U盾或K宝登录网银即可恢复。

    农业银行(未安装“中国农业银行网银助手”):

    1. 先确认U盾或K宝型号,找到U盾/K宝背面序号,前2位表示U盾或K宝型号。

      22或23 飞天诚信

      52或53 天地融

      92或93 神州融安

      02或03 文鼎创

      42或43 握奇

      72或73 大明五洲

      82或83 星龙基

    2. 进入Windows系统后,点击开始>中国农业银行网上银行证书工具>管理工具,打开U盾管理。

    3. 根据型号,按如下方法设置U盾:
      • 华大、握奇、飞天诚信:系统选项,不勾选使用农业银行时,在安全环境下输入用户口令

      • 天地融、旋极信息:系统选项>虚拟桌面配置,在弹出的对话框中选择

    4. 重新使用U盾或K宝登录网银即可恢复。

    其他银行出现此问题:

    1. 关闭/卸载第三方杀毒程序或者第三方管家。
    2. 尝试联系银行方核实U盾是否兼容。
    3. 若其他银行出现此类问题,建议您参照银行官网推荐的浏览器使用。

    仍未解决?

    如果以上方法未解决您的问题,请您提前做好数据备份和记录好Office激活帐号将计算机进行F10恢复出厂设置。若无效,请您尽快联系银行方获取更多的咨询与帮助,或携带设备和相关凭证前往华为客户服务中心检测(温馨提示:前往华为客户服务中心前,您可提前拨打电话950800联系服务店了解相关维修情况),我们将竭诚为您服务,祝您生活愉快!

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    谢谢您的鼓励!