目录
选择版本
    华为畅连通话界面无可拨打的联系人
    适用产品: 手机
    适用版本: EMUI 10.0.1, EMUI 9.1, HarmonyOS 3.0, EMUI 10.0, Magic UI 3.0, Magic UI 3.1, EMUI 10.1, EMUI 11.0, HarmonyOS 3.1, HarmonyOS 4.0, HarmonyOS 4.3, HarmonyOS 4.2, HarmonyOS 2.0, HarmonyOS 2.0.1, Magic UI 3.0.1
    适用产品:
    适用版本:
    为您查询到以下结果,请选择
    无法查询到结果,请重新选择
    zoom in pic
    华为畅连通话界面无可拨打的联系人

    问题现象:

    开启畅连通话后,畅连通话界面没有可拨打联系人列表,无可拨打的联系人。

    问题原因:

    1. 手机中的联系人均没有正常开启畅连通话。
    2. 有联系人新开启了畅连通话,此时可拨打联系人列表不会实时刷新。

    解决方案:

    1. 手机中的联系人均没有正常开启畅连功能;
    2. 请您检查手机是否能正常上网,确保网络连接正常;
    3. 确认双方都开启畅连通话功能:检查畅连通话开关是否开启;
    4. 若以上都正常,请进入以下操作:
      • EMUI 11.0 以下版本:若 畅连通话 开关已开启,请您在畅连通话界面,点击头像区域,进入后关闭“畅连通话”开关,重新开启畅连通话功能。开启后联系人列表会自动刷新,请查看畅连通话界面是否有可拨打的联系人。

      若重新开启畅连通话后不能解决问题,请您进入以下操作:
      1. 请您在畅连通话界面,点击头像区域,进入关于 > 右上角 > 解除本机关联

      2. 解除关联后,请进入手机设置,搜索“应用管理”,点击右上角>显示系统进程,搜索“畅连通话”,点击强行停止
      3. 请您返回桌面后,点击进入“电话”,重新开启畅连通话。
      • EMUI 11.0 & HarmonyOS版本:
        1. 畅连APP内,点击用户本人畅连头像>设置>关于畅连>解除本机关联
        2. 进入手机设置>应用>应用管理>搜索畅连,点击强行停止;
        3. 请您返回手机桌面,重新登录畅连APP
    5. 若以上方法未能解决您的问题,请您提前备份好重要数据,携带购机凭证前往华为客户服务中心检测处理,我们将竭诚为您服务,祝您生活愉快!
    是否有帮助?
    谢谢您的鼓励!