华为5G CPE Pro经常从5G网络掉到4G网络
适用产品:
华为5G CPE Pro,华为5G CPE Pro 2,华为5G CPE Win
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为5G CPE Pro经常从5G网络掉到4G网络 |
问题现象:
华为5G CPE Pro经常从5G网络掉到4G网络,导致CPE的网络经常停留在4G。
问题原因:
5G网络信号可能会受到距离、发射源位置、阻碍物、设备损耗等的影响,信号不好时网络可能会掉到4G。
解决方案:
- 华为5G CPE Pro所处位置的5G信号差,请您将上网设备(如手机/电脑)连接到CPE的网络(也可使用网线有线连接电脑的网口至CPE的LAN口),打开默认浏览器在地址栏输入192.168.8.1进入,填写登录密码后登入Web管理页面,进入首页,点击
- 如果注网模式是NSA,可以尝试锁频段排查。您可以用下面的方法锁频,
在
:- 若您使用的是移动卡,建议您选择B3频段。
- 若您使用的是联通卡,建议您选择B1、B3或B8。
- 若您使用的是电信卡,建议您选择B1、B3或B5。
如果以上方法仍未解决您的问题或者操作中遇到困难,请您致电华为客户服务热线950800详细咨询,我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!