目录
选择版本
    进入会员中心提示“无法连接服务器,请点击屏幕后重试”
    适用产品: 手机
    适用版本: 不涉及系统版本
    适用产品:
    适用版本:
    为您查询到以下结果,请选择
    无法查询到结果,请重新选择
    zoom in pic
    进入会员中心提示“无法连接服务器,请点击屏幕后重试”

    问题现象

    进入会员中心提示“无法连接服务器,请点击屏幕后重试”。

    问题原因

    未开启会员中心App的“移动数据”权限。

    解决方案

    请您点击设置 > 应用/应用和服务 > 应用管理 > 会员中心 > 流量使用情况 > 移动数据,打开权限即可。

    如以上操作无法解决您的问题,还请您准备以下内容拨打950800进行反馈,我们将尽快为您核实。

    1. 华为帐号
    2. 设备SN号
    3. 系统版本号
    4. 会员中心版本号
    5. 故障录屏
    是否有帮助?
    谢谢您的鼓励!