进入会员中心提示“无法连接服务器,请点击屏幕后重试”
适用产品:
手机
适用版本:
不涉及系统版本
适用产品:
适用版本:
请选择
为您查询到以下结果,请选择
无法查询到结果,请重新选择
| 进入会员中心提示“无法连接服务器,请点击屏幕后重试” |
问题现象
进入会员中心提示“无法连接服务器,请点击屏幕后重试”。
问题原因
未开启会员中心App的“移动数据”权限。
解决方案
请您点击,打开权限即可。
如以上操作无法解决您的问题,还请您准备以下内容拨打950800进行反馈,我们将尽快为您核实。
- 华为帐号
- 设备SN号
- 系统版本号
- 会员中心版本号
- 故障录屏
谢谢您的鼓励!
相关文章