目录
选择版本

    华为手机/平板使用畅连通话时通话自动挂断

    适用产品: 手机,平板
    适用版本: 不涉及系统版本
    适用产品:
    适用版本:
    为您查询到以下结果,请选择
    无法查询到结果,请重新选择
    zoom in pic
    华为手机/平板使用畅连通话时通话自动挂断

    问题现象:

    使用畅连通话进行高清语音或视频通话时,通话自动挂断。

    问题原因:

    畅连通话单次最长通话时间限制为4小时,超过4小时会自动挂断。

    解决方案

    1. 当您通话时长超过4小时,需要您重新发起畅连通话。
    2. 当您通话时长小于4小时出现自动挂断的情况,重新发起后依然自动挂断,请按以下方案操作:
    • 请您关机后重新插拔SIM卡,再重新开机尝试。
    • 请您重置APN后进行尝试。

    仍未解决?

    如果以上方法仍未解决您的问题或者操作中遇到困难,请您备份好数据后携带购机凭证前往 华为客户服务中心进行检测处理。我们将竭诚为您服务,祝您生活愉快!

    是否有帮助?
    谢谢您的鼓励!