目录
选择版本
    使用华为音乐时出现卡顿
    适用产品: 手机,平板
    适用版本: Magic UI, HarmonyOS 3.1, HarmonyOS 4.0, HarmonyOS 4.2, HarmonyOS 2.1, HarmonyOS 3.0, HarmonyOS 2.0, EMUI, HarmonyOS 2.0.1
    适用产品:
    适用版本:
    为您查询到以下结果,请选择
    无法查询到结果,请重新选择
    zoom in pic
    使用华为音乐时出现卡顿

    问题现象:

    使用华为音乐出现卡顿,例如:播放音乐卡顿、操作页面卡顿、播放器界面卡顿等。

    问题原因:

    1.由于网络原因导致播放卡顿;

    2.设备打开的应用过多,导致运行内存不足。

    解决方案:

    1.建议更换网络环境后重新播放;

    2.建议清除正在运行但已不使用的应用;

    若以上措施无法解决,烦请复现该现象并请通过音乐App>我的>帮助与客服>问题与建议提交以下资料:

    1、问题录屏

    2、问题复现的时间点

    3、请务必勾选“共享应用日志信息,以准确诊断问题”。

    是否有帮助?
    谢谢您的鼓励!