智慧生活App扫描不到华为随行WiFi/华为 CPE
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| 智慧生活App扫描不到华为随行WiFi/华为 CPE |
问题现象:
智慧生活App扫描不到华为随行WiFi或华为CPE。
问题原因:
- 可能是手机距离华为随行WiFi或华为CPE较远。
- 可能是华为随行WiFi或华为CPE设备没有进行向导配置。
- 可能是其他手机已绑定随行WiFi或华为CPE。
解决方案:
随行WiFi或CPE首次开机或恢复出厂设置后需等待一段时间,才能被智慧生活App扫描到。
- 请确保您的设备支持绑定智慧生活App。
- 请将智慧生活App附近设备权限打开:
- 以华为手机为例,可参考:设置>应用和服务>应用管理>智慧生活>权限>附近设备权限,允许此权限后,重启随行wifi,再尝试在智慧生活APP 中扫描(以实际为准)。
- 其他三方手机请咨询手机侧。
- 请进入智慧生活App点击 ,确保智慧生活App为最新版。
- 请确保手机与设备之间的距离足够近,建议小于1米,设备所处位置无线网络信号良好。
- 如果没有进行过向导配置,请先连接随行WiFi或CPE的网络,打开智慧生活App,在弹出的向导界面完成配置后重新扫描。
- 如果其他手机已绑定随行WiFi或CPE,请先解绑此随行WiFi或CPE,如果不知道是否绑定,请恢复出厂设备,再次连接WLAN,打开智慧生活App,在弹出的向导界面完成配置后重新扫描。
- 若以上方法无法解决问题,请将设备恢复出厂设置。进入APP首页家居,点击右上角 + > 添加设备,智慧生活App将扫描待配置的智能设备,点击扫描页面下方的手动添加。(此操作需开启手机无线网络和蓝牙)

如果以上方案无法解决您的问题,请您联系华为热线950800或是前往华为客户服务中心详细咨询,我们将竭诚为您服务,祝您生活愉快!
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