目录
选择版本
    Linux(UOS)系统计算机指纹录入失败
    适用产品: HUAWEI MateBook X Pro(微绒典藏版 linux版 酷睿 ultra/u7/16g/1tb/集显/触屏、微绒典藏版 linux版 酷睿 ultra/u7/32g/1tb/集显/触屏),HUAWEI MateBook 14(linux版 酷睿 ultra/u5/16g/1tb/集显/触屏、linux版 酷睿 ultra/u7/32g/1tb/集显/触屏、linux版 酷睿 ultra/u5/32g/1tb/集显/触屏),HUAWEI MateBook GT 14(linux版 酷睿 ultra/u5/16g/1tb/集显/触屏、linux版 酷睿 ultra/u7/32g/1tb/集显/触屏、linux版 酷睿 ultra/u5/32g/1tb/集显/触屏),HUAWEI MateBook D 14(se linux版 12代酷睿/i5/16g/512gb/集显/非触屏、linux版 12代酷睿/i5/16g/512gb/集显/非触屏、se linux版 13代酷睿/i5/16g/1tb/集显/非触屏、linux版 13代酷睿/i5/16g/512gb/集显/非触屏、se linux版 13代酷睿/i5/16g/512gb/集显/非触屏、linux版 13代酷睿/i5/16g/1tb/集显/非触屏),华为擎云L410(klvu-wdu0b 麒麟990/8g/512g、klvu-wdu0 麒麟990/8g/256g),HUAWEI MateBook D 16(se linux版 12代酷睿/i5/16g/512gb/集显/非触屏、se linux版 13代酷睿/i5/16g/1tb/集显/非触屏、se linux版 13代酷睿/i5/16g/512gb/集显/非触屏、linux版 13代酷睿/i5/16g/1tb/集显/非触屏、高能版 linux 13代酷睿/i5/16g/1tb/集显/非触屏)
    适用版本: UOS V20
    适用产品:
    适用版本:
    为您查询到以下结果,请选择
    无法查询到结果,请重新选择
    zoom in pic
    Linux(UOS)系统计算机指纹录入失败

    问题现象

    问题现象

    问题原因

    现象一:界面提示放置手指按压指纹无反应

    录入指纹的手指上有汗、水渍或污物,影响指纹的录入。

    现象二:界面提示图像重复

    在录入指纹的过程中,反复录入同一块指纹区域。

    现象三:界面提示图像模糊

    在录入或解锁时,移动过快将导致指纹图像模糊,影响指纹识别和录入效果。

    现象四:不显示录入进度

    可能是系统运行异常导致。

    解决方案

    • 现象一:界面提示放置手指按压指纹无反应

      在录入指纹前,建议您将要录入指纹解锁手指上的汗、水渍或污物擦干净,保证手指干燥洁净。

    • 现象二:界面提示图像重复

      在录入过程中请使用平时最常用的手指解锁姿势,录入过程中,请根据屏幕提示进行操作,手指中心部分录入成功后,再调整到手指边缘位置,这样才能采集到清晰完整的指纹,如果图像质量不达标,请根据指纹界面提示继续录入。

    • 现象三:界面提示图像模糊

      您在录入时,请在指纹感应区域单次触摸保持静止至少1秒,避免移动过快。

    • 现象四:不显示录入进度

      您可以长按电源键10秒关机后,再重新按次开机键重新启动设备,再进入指纹设置重新录入指纹。

    您的这款设备预装的为Linux(UOS)系统,部分软件系统由统信侧提供专业的技术支持,如果以上方案未解决您的问题,您可以联系统信技术服务热线400-8588-488重装系统或获取更多服务,也可以随时联系我们售后(华为消费者服务热线 950803),我们将竭诚为您服务,祝您生活愉快!

    是否有帮助?
    谢谢您的鼓励!