华为畅连通话中我的可拨打设备无法区分怎么办?
适用产品:
手机,平板
适用版本:
EMUI 10.0.1, Magic UI 3.1.1, EMUI 10.1.1, HarmonyOS 3.0, EMUI 10.0, Magic UI 3.0, Magic UI 3.1, EMUI 10.1, EMUI 11.0, HarmonyOS 3.1, HarmonyOS 4.0, HarmonyOS 4.3, HarmonyOS 4.2, HarmonyOS 2.0.1, Magic UI 3.0.1
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为畅连通话中我的可拨打设备无法区分怎么办? |
问题现象:
畅连通话中我的可拨打设备存在多个设备无法区分。
问题原因:
1、同一华为账号在多个设备上登录,并开启畅连通话后,我的可拨打设备中会根据产品登录顺序依次编号。
2、您所使用的产品未更改过设备名称。
解决方案:
您可以通过在其他设备中修改名称,对不同的设备进行区分。
修改路径:设置 > 关于手机/平板电脑 > 设备名称,点击设备名称字段即可修改。
例如:您可以将设备按实际使用情况,分别将名称更改为“工作”或“家用”,以此进行区分。
谢谢您的鼓励!