华为运动健康App解读心电采集数据提示“当前心电图未上云”
适用产品:
HUAWEI WATCH GT 2 Pro(huawei watch gt2 pro ecg 金卡限定款、ecg款),HUAWEI WATCH GT 3 | 保时捷设计,HUAWEI WATCH D,HUAWEI WATCH GT 3 Pro,HUAWEI WATCH B5-736,HUAWEI WATCH B9-D10,HUAWEI WATCH B7-738,华为擎云H7546,HUAWEI WATCH GT 3 Pro 典藏版,HUAWEI WATCH 4,HUAWEI WATCH 3 Pro new,HUAWEI WATCH 4 Pro 太空探索,HUAWEI WATCH 4 Pro,华为擎云 H9D20,HUAWEI WATCH D2
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为运动健康App解读心电采集数据提示“当前心电图未上云” |
问题现象:
使用华为运动健康App解读手表心电采集数据时,提示“当前心电图未上云,无法提交解读”。
问题原因:
心电解读是需要将心电图数据传送到云端后,才可以进行解读的。 使用设备测量完心电数据后,需要等待数据发送到云端。
解决方案:
- 请前往华为运动健康App>我的>隐私管理>开启同步健康数据到云,再前往华为运动健康App我的中执行手动同步数据后,重新提交心电解读。
- 请确保系统时钟设置正确,再前往华为运动健康App我的中执行手动同步数据后,重新提交心电解读。
- 如果在手动同步数据时提示“同步失败”,可能是网络状态差导致超时,或者是云服务器较忙。建议更换网络稍后重新同步,再次尝试解读。
- 如果以上方法仍未解决您的问题或者您在操作中遇到困难,请您联系华为热线950800详细咨询,我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!