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    华为计算机提示“威胁服务已经停止,立即重启”

    适用产品: 台式机,笔记本
    适用版本: Windows 10, Windows 11
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    华为计算机提示“威胁服务已经停止,立即重启”

    问题现象

    计算机使用过程中Windows安全中心病毒和威胁防护提示:威胁服务已经停止,立即重启。点击重启无效,提示报错:发生意外错误。很抱歉,我们遇到问题。请重试

    问题原因

    第三方软件兼容性问题或Windows防火墙相关服务异常。

    解决方案

    请按照以下方案逐一排查:

    1. 请参考《华为计算机如何禁用/启用开机启动项中的应用程序》禁用第三方杀毒类/管家类软件开机自启动尝试。
    2. 卸载第三方杀毒类/管家类软件,并还原Windows Defender防火墙设置。具体操作步骤如下:
      1. 在任务栏搜索输入控制面板并打开,依次点击控制面板>卸载程序,在应用安装列表中卸载第三方杀毒类/管家类软件(例如360安全卫士、腾讯电脑管家、2345安全卫士等)。
      2. 请参考《华为计算机如何管理防火墙》将 Windows 防火墙恢复到默认设置。
      3. 操作完成后,请重启计算机尝试。
    3. 纯净启动计算机,具体操作步骤如下:
      1. 同时按住Win+R打开运行框,输入msconfig,在系统配置页面。选择有选择的启动,勾选加载系统服务和启动项

      1. 点击服务,勾选隐藏的microsoft服务,点击全部禁用

        此操作会禁用指纹选项,请务必记得计算机登录密码。

      2. 点击应用保存后电脑右下角电脑管家页面会提示立即修复选项,请点击立即修复后重启电脑。

    仍未解决?

    如果以上方法仍未解决您的问题,请您提前做好数据备份和记录好Office激活帐号将计算机进行F10恢复出厂设置。若无效,请您携带设备和相关凭证前往华为客户服务中心检测(温馨提示:前往华为客户服务中心前,您可提前拨打电话950800联系服务店了解相关维修情况),我们将竭诚为您服务,祝您生活愉快!

    是否有帮助?
    谢谢您的鼓励!