天际通&联通SIM卡无法实名认证
适用产品:
天际通通讯包
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
天际通&联通SIM卡无法实名认证 |
问题现象
在天际通Go小程序添加天际通SIM卡后,进入联通物联网小程序上传身份证件、人脸识别后,提示该身份信息已被绑定。
问题原因
您的身份证件之前已登录其他微信帐号在联通物联网服务运营平台上实名,当前微信帐号登录联通物联网服务运营小程序使用相同的身份信息无法再次实名。
解决方案
- 请打开联通物联网卡实名认证系统,点击实名认证,若提示您已经通过实名认证,无需重复认证,请点击 ,输入或扫描新SIM卡的ICCID号再前往天际通Go小程序尝试使用网络。若点击实名认证,无任何提示,请直接按照页面操作实名认证,实名认证成功后,请点击 ,输入或扫描新SIM卡的ICCID号后,再前往天际通Go小程序尝试使用网络。 ,搜索并打开
- 若操作无效,请确认您是否有其他微信帐号,若有,您可以尝试通过登录其他微信帐号实名认证天际通SIM卡。
- 若您忘记了之前的微信帐号,或使用其他微信帐号实名认证仍无效。请您务必提供全所需信息:身份证正反面照片、身份证号、SIM卡ICCID、认证操作录屏、提示该身份信息已被绑定的截图、微信号、微信号绑定的手机号,建议咨询联通客服处理:用户可关注微信公众号“广东联通物联网”,页面下方点击选择“售后板块 > 在线客服”咨询。
若认证过程中,提示人脸核身加载中,请点击小程序右上角三点,选择重新进入小程序。
谢谢您的鼓励!