目录
选择版本

    华为智能音箱立体声播放音乐卡顿

    适用产品: HUAWEI Sound,HUAWEI Sound X 2021,HUAWEI Sound X,HUAWEI Sound Joy 2,HUAWEI Sound Joy,HUAWEI Sound X4
    适用版本: 不涉及系统版本
    适用产品:
    适用版本:
    为您查询到以下结果,请选择
    无法查询到结果,请重新选择
    zoom in pic
    华为智能音箱立体声播放音乐卡顿

    问题现象:

    华为智能音箱立体声播放过程中卡顿。

    问题原因:

    音箱之间距离太远、音箱距离连接设备太远或有阻挡导致卡顿。

    解决方案:

    1. 请检查音箱与连接设备之间是否有阻挡或距离太远,建议音箱与连接设备之间不要有阻挡,距离不要超过10米。
    2. 请检查音箱之间是否有阻挡或距离太远,建议音箱与音箱之间不要有阻挡,距离不要超过3米。
    3. 如果播放的是在线音乐,可能是WiFi信号太弱导致,建议音箱和无线路由器的距离不要超过5米 。
    4. 请解除立体声之后重新组建,查看是否恢复正常。
    5. 请将尝试将音箱智慧生活App升级到最新版本之后,重新组建立体声,查看是否恢复正常。

      音箱恢复出厂设置后,原有设置(如配网信息、音箱名称、蓝牙状态、勿扰模式、唤醒应答、音箱音量等)将丢失,请为音箱重新配网和设置您的帐户。

    6. 请尝试对音箱进行断电重启、恢复出厂设置操作。
    7. 若以上方案没有帮助到您,请您拨打华为消费者服务热线 950800 联系我们的售后,我们将竭诚为您服务,祝您生活愉快。
    是否有帮助?
    谢谢您的鼓励!