手机,PC和平板,穿戴设备等个人及家用产品
公司信息,社会责任,新闻,展会活动,行业洞察等等
企业商用产品、解决方案和云服务
运营商网络解决方案、产品及服务
问题现象:
华为学习智慧屏/智慧屏便携版畅连从通话记录中呼叫对方,对方不振铃,从联系人中能成功呼叫对方。
问题原因:
对方畅连帐号绑定的手机号码已经改变,通话记录中所存的不是对方帐号绑定的最新号码。
解决方案:
请您尝试从联系人中呼叫对方,呼叫成功后可使用新生成的通话记录呼叫对方。
调查问卷