华为计算机运行移动应用APP时(如快手、小红书等),提示异常无法打开
适用产品:
台式机,笔记本
适用版本:
Windows 10, Windows 11
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为计算机运行移动应用APP时(如快手、小红书等),提示异常无法打开 |
仅部分华为计算机支持华为移动应用引擎,具体可查看《华为移动应用引擎功能介绍与支持计划》。
问题现象
华为计算机运行移动应用APP时(如快手、小红书等),提示异常无法打开。
问题原因
移动应用引擎与Windows系统设置存在冲突,导致运行失败。
解决方案
- 请您打开
- 更新完成后重新打开移动应用APP,在弹窗中选择
- 输入微软账户密码进行身份验证(本地账户无需验证,直接重启电脑即可)。
- 若您忘记微软账户密码,可参考《华为计算机忘记Office微软帐户与密码如何找回或重置》进行找回。
- 删除 PIN 后会导致指纹识别或人脸识别功能无法使用,您可参考《华为计算机如何设置 PIN》、《华为计算机如何设置指纹》、《华为笔记本电脑如何设置 Windows Hello 人脸识别》进行重设。
仍未解决?
如果以上方案未能解决您的问题,请您随时联系我们的售后(华为消费者服务热线 950800),我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!