【华为商用】麒麟KOS计算机连接无线网络时,提示“网络拒绝加入”
适用产品:
华为擎云 L420x,长安华岳,安领信NB6423,华为擎云L420
适用版本:
KOS V10, UOS V20
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
【华为商用】麒麟KOS计算机连接无线网络时,提示“网络拒绝加入” |
问题现象
在任务栏处WLAN列表选择WLAN,输入密码有误,点击连接时,提示网络拒绝加入。
问题原因
KOS系统将输入错误密码,判断成网络拒绝加入场景,从而弹出提示语。
解决方案
- 请重新输入正确的密码,再次连接WLAN。
- 更换连接其它网络尝试。
- 若连接其它网络正常,则为网络端故障,请您将路由器或入户光猫断电重启,或重新配置路由器。(不同路由器配置方式存在差异,建议优先咨询路由器厂商)
- 若连接其它网络均存在相同问题,请您参照【华为商用】KOS系统计算机如何重置网络将计算机网络重置。
- 若以上方法无效,请您优先联系麒麟KOS技术服务热线400-089-1870重装系统,重装系统前请做好重要数据备份。
仍未解决?
如果以上方法未解决您的问题,您也可以随时联系我们售后(华为商用服务热线 950803),我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!