华为智慧屏重启后无法连接网络/时间不准
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华为智慧屏 X65,华为智慧屏 S Pro(65英寸 3gb+32gb、75英寸 3gb+32gb、华为智慧屏s pro 55英寸 3gb+16gb),华为智慧屏 V55i,华为智慧屏 V65,华为Vision智慧屏,华为智慧屏 S6 Pro,华为智慧屏 V 75 Super,华为智慧屏 V,华为Vision智慧屏 D,华为智慧屏 V65i,华为智慧屏 S5 Pro,华为Vision智慧屏 4 SE,华为智慧屏 V 98,华为 Vision 智慧屏 5 SE,华为智慧屏 V5 Max 110,华为智慧屏 V5,华为智慧屏 V Pro,华为Vision智慧屏 3,华为Vision智慧屏 5,华为Vision智慧屏 4,华为智慧屏 SE55A 会员版,华为智慧屏 B7,华为智慧屏 V5 Pro,华为智慧屏 B5,华为智慧屏 SE Pro,华为智慧屏 V65尊爵版,华为Vision智慧屏 4 Pro,华为智慧屏 B3(55英寸 3g+32g(hdb325a7)、65英寸 3g+32g(hdb326a7)),华为智慧屏 S3 Pro,华为Vision智慧屏 SE3,华为智慧屏 V75,华为智慧屏 B9,华为智慧屏 S5,华为智慧屏 S(55英寸 3gb+32gb、65英寸 3gb+16gb、55英寸 3gb+16gb、75英寸 3gb+16gb),华为智慧屏 B5-510,华为智慧屏 B5-610,华为智慧屏 SE,华为智慧屏S65i Pro,华为Vision智慧屏 Z
适用版本:
HarmonyOS 3.1, HarmonyOS 4.0, HarmonyOS 4.3, HarmonyOS 4.2, HarmonyOS 2.1, HarmonyOS 3.0, HarmonyOS 2.0
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华为智慧屏重启后无法连接网络/时间不准 |
问题现象:
智慧屏重启后,主页的状态栏或时钟里的时间显示不准确。或者打开华为视频、网络检测等提示无法连接网络,但其他三方应用(如奇异果、云视听全民K歌等)可正常上网。
问题原因:
智慧屏的系统时间是通过网络同步的,由于运营商网络原因,智慧屏在请求服务器同步时间时未得到响应,导致时间不准确。而部分应用在校验到时间不准确时会提示网络异常。
解决方案:
请您按照以下步骤操作尝试解决:
- 断电重启路由器后再次尝试。
- 将智慧屏连接手机热点,进入智慧屏首页设置 >网络>网络检测中查看待网络正常连接且主页状态栏时间准确后,将智慧屏重新连接路由器WLAN即可,同时建议您将此问题反馈给运营商。
谢谢您的鼓励!