目录
选择版本
    华为计算机使用指纹解锁提示“出了点问题,请重试”
    适用产品: 笔记本
    适用版本: Windows 10, Windows 11
    适用产品:
    适用版本:
    为您查询到以下结果,请选择
    无法查询到结果,请重新选择
    zoom in pic
    华为计算机使用指纹解锁提示“出了点问题,请重试”

    问题现象

    1.在产品电池电量低于2%时,使用指纹开机进入系统时会概率出现出现了问题,请再试一次或者出了点问题,请重试异常提示。

    2.计算机开机进入BIOS等待3分钟后进入系统,指纹解锁出现提示我们这边出现了问题,请再次尝试

    3.计算机低电量自动进入休眠模式,插上电源再次进行一键开机出现我们这边出现了问题,请再次尝试

    问题原因

    微软Windows系统OS设计共性问题。

    解决方案

    1. 很抱歉给您带来的不便,请您再次使用指纹登录即可恢复。
    2. 若您依然无法使用指纹登录,需PIN码/密码解锁,然后重置指纹解锁。
    3. 华为会将此问题反馈提单给微软方,推动其持续优化适配,请耐心等待后续系统版本优化,但具体请以微软方处理为准。感谢您的理解与支持,祝您生活愉快!
    4. 如有疑问,您可联系微软客服咨询400-820-3800(手机或固话)、或800-820-3800(固话)按语音提示获取更多的咨询与帮助。您也可以通过登录微软中国官网,点击网页最下方的联络 Microsoft,按网页提示进行在线咨询。
    是否有帮助?
    谢谢您的鼓励!