华为手机/平板进入联系人设置中点击添加帐户没反应
适用产品:
手机,平板
适用版本:
HarmonyOS 4.0, HarmonyOS 3.1, HarmonyOS 4.3, HarmonyOS 4.2, HarmonyOS 3.0, HarmonyOS 2.1, HarmonyOS 2.0, HarmonyOS 2.0, HarmonyOS 2.0.1
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
| 华为手机/平板进入联系人设置中点击添加帐户没反应 |
问题现象:
华为手机/平板进入中,点击添加没反应。

问题原因:
设备上没有安装可以添加帐户的APP。如:QQ、畅连、电子邮件等。

解决方案:
如果您需要使用此功能,建议您在应用市场下载安装QQ(启用通讯录:联系人>新朋友>启用通讯录)、畅连、电子邮件等APP即可解决。
谢谢您的鼓励!