华为智能门锁 添加人脸失败
适用产品:
华为智能门锁 2 Pro,华为智能门锁 Plus,华为智能门锁 Pro,华为智能门锁 E311,华为智能门锁 2 Ultra
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为智能门锁 添加人脸失败 |
问题现象:
华为智能门锁录人脸时提示“请调整位置”。
问题原因:
- 可能是录入人脸的图像质量差。
- 低头过快导致录入的人脸信息模糊。
- 点击录入后摄像头没拍到人脸。
解决方案:
- 请录入之前擦拭摄像头,避免摄像头脏污导致录入的人脸信息丢失,避免有太阳光直射摄像头时录人脸信息。
- 请在录入人脸时缓慢低头。
- 请站在门锁正前方60-80厘米处,并保持人脸注视摄像头(录入时无需弯腰或者将人脸凑近摄像头,正常站立即可)。
如果以上方法仍未解决您的问题或者操作中遇到困难,请您致电华为客户服务热线950800详细咨询,我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!