华为全屋智能 交房时智慧生活App无法发现全屋智能主机
适用产品:
华为全屋智能尊享版(华为全屋智能 尊享版),华为全屋智能 智能主机 SE,华为全屋智能 智能主机 Lite,华为鸿蒙智家 智能主机 EZ 2,华为全屋智能时尚版(华为全屋智能 时尚版),华为全屋智能 智能主机EZ(网线版),华为全屋智能主机,华为全屋智能 智能主机EZ(电力线版),华为鸿蒙智家 智能主机 X2 Pro,华为鸿蒙智家 智能主机 X2
适用版本:
不涉及系统版本
适用产品:
适用版本:
请选择
为您查询到以下结果,请选择
无法查询到结果,请重新选择
| 华为全屋智能 交房时智慧生活App无法发现全屋智能主机 |
问题现象:
交房时通过智慧生活App添加智能主机时,无法发现华为全屋智能主机。
问题原因:
- 手机/平板与主机没有连接同一WLAN。
- 主机已绑定其他华为帐号。
解决方案:
- 请将手机/平板与主机连接同一WLAN。
- 请先将主机解绑恢复交房后,再次进入智慧生活App尝试发现主机。
收房后更换华为账号需要先“恢复交房”,再重新收房到新账号中。“恢复交房”后本地只会保留交房时的设备和场景,收房后通过智慧生活App添加的设备和场景需要在新账号下重新配置;中控屏需要重新登录新账号并完成相关配置,例如:访客应门、客厅影院、安防告警等需要重新配置或开通。
请参考:《华为全屋智能 交房后是否支持更换华为帐号?》
仍未解决?
如果以上方法仍未解决问题,请您联系华为热线950800或销售门店,我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!
相关文章