目录
选择版本
    华为智能门锁在门关好后频繁告警,智慧生活App提示门未关好
    适用产品: 华为智能门锁 2,华为智能门锁 SE 猫眼版,华为智能门锁 2 Ultra,华为智能门锁 Plus,华为智能门锁 2 Pro,华为智能门锁,华为智能门锁 E211,华为智能门锁 2 尊享版,华为智能门锁 E310,华为智能门锁 Pro(华为智能门锁pro),华为智能门锁 E210,华为智能门锁 E311,华为智能门锁 SE
    适用版本: 不涉及系统版本
    适用产品:
    适用版本:
    为您查询到以下结果,请选择
    无法查询到结果,请重新选择
    zoom in pic
    华为智能门锁在门关好后频繁告警,智慧生活App提示门未关好

    问题现象:

    华为智能门锁在门关好后,门锁会出现dengdeng,dengdeng告警声及红色指示灯闪烁,智慧生活App收到”门未关好“的告警消息,且电子反锁不成功。

     
    • 当门是未关闭状态时,1分钟后门锁会出现告警声,10分钟后智慧生活App收到”门未关好“的告警消息;
    • 门未关告警提示门锁超时未关,门虚掩告警提示门未关好。门未关告警的推送时间可以通过设置更改,但是虚掩告警无法更改。
    • 当门是虚掩状态时,2秒钟后门锁会出现告警声,1分钟后智慧生活App收到”门未关好“的告警消息。

    问题原因:

    门锁未正常上锁时,为了防止您忘记关门:

    门锁本地会通过声音、灯光提示您关门;并给您手机推送”门锁超时未关“的告警消息,这样做的目的是提醒您关门。

    若您觉得告警时长不符合您的使用习惯,可以在智慧生活App中设置告警时长或者关闭告警功能

    解决方案:

    1. 若您确认门已关好,仍会出现告警,请您打开门,一直按住锁体下方三角舌不松开,观察三个方舌是否伸出以及是否还有告警声,并查看智慧生活App是否提示门未关好,尝试电子反锁是否成功;最后松开三角舌,按照正常开锁方式收回方舌;
    2. 若智慧生活App没有提示门未关好,电子反锁无异常,则为安装问题,请您点击此处报修
    3. 如果以上方法仍未解决您的问题或者操作中遇到困难,请您致电华为客户服务热线950800详细咨询,我们将竭诚为您服务,祝您生活愉快!

    是否有帮助?
    谢谢您的鼓励!