华为智能门锁无法添加一次性(临时)密码
适用产品:
华为智能门锁 Plus,华为智能门锁,华为智能门锁 SE 猫眼版,华为智能门锁 E211,华为智能门锁 E310,华为智能门锁 E210,华为智能门锁 Pro,华为智能门锁 E311,华为智能门锁 SE
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为智能门锁无法添加一次性(临时)密码 |
问题现象:
华为智能门锁无法添加一次性(临时)密码。
问题原因:
- 被共享用户手机未使用蓝牙连接过门锁。
- 可能是门锁恢复出厂后,重新绑定门锁卡片,门锁未配网且手机智慧生活App未和门锁进行蓝牙连接。
- 切换华为账号(包括退出重新登录华为账号)后,未使用蓝牙连接过门锁。
解决方案:
- 请您完成一次智慧生活App与门锁蓝牙的配对连接,再次尝试重新添加一次性密码去解锁。
- 如果以上方法仍未解决您的问题或者操作中遇到困难,请您致电华为客户服务热线950800详细咨询,我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!