华为平板智慧生活App显示PC设备离线
适用产品:
平板
适用版本:
HarmonyOS 4.0, HarmonyOS 3.1, HarmonyOS 4.3, HarmonyOS 4.2, HarmonyOS 3.0, HarmonyOS 2.1, HarmonyOS 2.0, HarmonyOS 2.0.1
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为平板智慧生活App显示PC设备离线 |
问题现象
华为平板端的智慧生活App中显示PC设备离线。
问题原因
- PC设备的网络连接状态异常;
- 华为电脑管家设置中心的“远程访问本机”开关已关闭。
解决方案
- 请您确认PC设备网络连接正常,比如:打开浏览器浏览任意网站看能否正常打开;
- 请打开华为电脑管家 >右上角的四个点 >设置中心 > 远程访问本机,打开此开关后查看。
- 如果以上方法仍未解决您的问题或者操作中遇到困难,请您联系华为热线950800详细咨询,我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!