华为全屋智能 智能主机EZ下的设备离线
适用产品:
华为鸿蒙智家 智能主机 EZ 星闪版,华为全屋智能 智能主机EZ(网线版),华为全屋智能 智能主机EZ(电力线版)
适用版本:
不涉及系统版本
适用产品:
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| 华为全屋智能 智能主机EZ下的设备离线 |
问题现象:
华为全屋智能中控屏或智慧生活App显示华为全屋智能主机EZ下的设备离线,如:Wi-Fi设备、蓝牙网关设备或蓝牙子设备离线。
问题原因:
- 设备信号差(离路由器、蓝牙网关设备过远)。
- 路由器升级后自动断开外网。
- 电池设备没电或自身故障。
解决方案:
- 请您将设备尽可能靠近(路由器、蓝牙网关设备),再按照以下方法尝试恢复:
- Wi-Fi设备离线:请将设备断开电源后再重新连接电源,等待5分钟,查看设备是否可以整连接在线;若设备连接电源后还是无法上线,建议重置设备后重新添加尝试解决。
设备重置:参考《华为智慧生活App如何重置设备?》。
- 蓝牙网关设备离线:建议您重启蓝牙网关设备后,等待5分钟,再次检查设备状态。
设备重启:参考《华为全屋智能设备如何通过 App 重启》。
- 蓝牙子设备离线:建议您触发一下设备状态上报,如:手动开关一下门窗传感器、手动触发水浸传感器报警等,手动触发后再次检查设备状态。
- Wi-Fi设备离线:请将设备断开电源后再重新连接电源,等待5分钟,查看设备是否可以整连接在线;若设备连接电源后还是无法上线,建议重置设备后重新添加尝试解决。
- 请您恢复智能主机EZ的外网,检查智能主机EZ与光猫之间的连接是否正常,如果异常可尝试插拔网线或重启智能主机EZ,然后再次尝试控制设备。
- 请检查是否是因为设备电池没电,请更换电池后尝试解决问题,若更换电池后无法解决可能是设备本身的故障问题,请您直接联系售后处理。
仍未解决?
如果以上方法仍未解决问题,请您联系华为热线950800或销售门店,我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!