在智慧生活App内容页控制华为全屋智能 全屋音乐主机时,提示“控制失败”
适用产品:
全屋智能音乐主机
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
在智慧生活App内容页控制华为全屋智能 全屋音乐主机时,提示“控制失败” |
问题现象:
在智慧生活App内容页控制华为全屋智能 全屋音乐主机播放/暂停/调节音量选项时,提示“控制失败”,实际控制成功。
问题原因:
可能为网络原因,导致智慧生活App未在指定时间收到设备控制响应。
解决方案:
请依次按照以下方法排查和操作:
- 排查网络是否正常
排查方法:连接全屋的Wi-Fi网络,手机浏览器访问网页,或其他App,看网络是否正常。
如网络正常,可耐心等待页面自动恢复正常(约3-5分钟)。
- 切换网络
切换到手机流量,其他Wi-Fi等再进行尝试。
如:断开手机连接A的Wi-Fi,重新连接到B的Wi-Fi,再尝试控制。
- 重新开启音乐主机
拔掉音乐主机电源线,等待3分钟后,重新插上电源线,等待音乐主机上线后再尝试控制。
如果以上方法仍未解决问题,请您联系华为热线950800或销售门店,我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!