华为智选 沃莱智能跳绳S2 Pro/竞技版设备上显示蓝牙标志,但仍然无法同步数据到手机
适用产品:
华为智选 沃莱智能跳绳S2 Pro,华为智选沃莱智能跳绳S2竞技版
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为智选 沃莱智能跳绳S2 Pro/竞技版设备上显示蓝牙标志,但仍然无法同步数据到手机 |
问题现象:
华为智选 沃莱智能跳绳S2 Pro/竞技版设备上显示蓝牙标志,但仍然无法同步数据到手机。
问题原因:
跳绳已经被另一个华为运动健康App帐号绑定且处于连接状态。
解决方案:
- 打开所有绑定了跳绳设备的华为运动健康App帐号,进入设备,选择华为智选 沃莱智能跳绳S2 Pro/竞技版,点击右上角
图标,选择删除设备;
- 删除完设备后,重新使用华为运动健康App对跳绳设备进行绑定。具体可参考华为智选沃莱智能跳绳S2竞技版 连接华为运动健康App。
谢谢您的鼓励!