华为智选 欧普智能吸顶灯接在智能面板(无线版)/智能开关(无线版)下无法配网
适用产品:
华为鸿蒙智家 智能面板(无线版),华为全屋智能 智能面板(无线版),华为全屋智能 智能开关(无线版),华为鸿蒙智家 智能开关(无线版)
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为智选 欧普智能吸顶灯接在智能面板(无线版)/智能开关(无线版)下无法配网 |
问题现象:
如果华为智选 欧普智能吸顶灯接在智能面板(无线版)或智能开关(无线版)下无法配网;
- 无法通过按键对灯具进行恢复配网(恢复出厂)。
- 单火线供电时无法通过按键对灯具进行恢复配网(恢复出厂)。
智能面板(无线版)/智能开关(无线版)零火线接线时无此问题。
问题原因:
- 华为全屋智能 智能面板(无线版)/智能开关(无线版)按键个数多于继电器个数,按键与继电器无一一对应关系,因此其按键只能触发场景,不能直接开关继电器,所以无法通过按智能面板开关对吸顶灯进行恢复配网(恢复出厂),此为正常现象。
- 欧普智能吸顶灯恢复配网(恢复出厂)时需要在10秒内对灯具进行通电和断电操作各10次(总计要操作继电器20次),而华为全屋智能 智能开关(无线版)单火接线时,为保障给开关正常供电,每两次继电器操作之间需要有一定的保护时间,导致无法在10秒内完成给灯具通断电各10次,因而无法通过按键对其进行恢复配网(恢复出厂)。
解决方案:
- 请您根据吸顶灯设备选择对应的解决方案;
- 若为128W的欧普智能吸顶灯:(在线/离线状态均可操作)可以通过吸顶灯配套的遥控器将灯具恢复配网(恢复出厂)。
操作方法:连续重复点按遥控器上的开关10次(开和关计1次,需保证每次灯具点亮并在10秒内完成),第11次开后,灯具闪烁3次,灯具重置成功。
- 若为48W或24W的欧普智能吸顶灯,且智慧生活App显示灯具在线,则可以通过智慧生活App删除吸顶灯设备,即可将灯具恢复配网(恢复出厂)。
- 若为128W的欧普智能吸顶灯:(在线/离线状态均可操作)可以通过吸顶灯配套的遥控器将灯具恢复配网(恢复出厂)。
- 若智慧生活App显示吸顶灯离线,且此前已经配过网,也无配套遥控器,按照以下方法尝试解决;
- 零火线接线时:可进入智慧生活App的智能面板(无线版)/智能开关(无线版)设备详情页,点击继电器开关 ,选择吸顶灯所接的继电器开关,连续点击开和关各10次(总计要操作继电器20次),即可将灯具恢复配网(恢复出厂)。
- 单火线供电时:建议您直接联系门店售后处理。
- 零火线接线时:可进入智慧生活App的智能面板(无线版)/智能开关(无线版)设备详情页,点击继电器开关 ,选择吸顶灯所接的继电器开关,连续点击开和关各10次(总计要操作继电器20次),即可将灯具恢复配网(恢复出厂)。
仍未解决?
如果以上方法仍未解决问题,请您联系华为热线950800或销售门店,我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!