华为耳机连接电脑反复提示已配对、已连接
适用产品:
HUAWEI FreeBuds SE 3,HUAWEI FreeBuds 5i,HUAWEI FreeBuds 4 无线耳机 有线充版,HUAWEI FreeBuds 3i,HUAWEI FreeBuds SE 2,HUAWEI FreeBuds 4E,HUAWEI FreeBuds 4i 无线耳机,HUAWEI FreeLace Pro 2,HUAWEI FreeBuds Lipstick 2 口红耳机,HUAWEI FreeBuds 3 无线耳机,HUAWEI FreeBuds Lipstick 无线耳机,HUAWEI FreeClip,HUAWEI FreeBuds SE 无线耳机,HUAWEI FreeBuds 4 无线耳机,HUAWEI FreeBuds 2 Pro 无线耳机,HUAWEI FreeBuds 6i,HUAWEI FreeBuds Pro 3,HUAWEI FreeBuds Pro 2,HUAWEI FreeBuds 2 无线耳机,HUAWEI FreeBuds 悦享版 无线耳机,HUAWEI FreeBuds 5,HUAWEI FreeBuds 6,HUAWEI FreeBuds Pro 4,HUAWEI FreeBuds Pro 无线耳机,HUAWEI FreeBuds Pro 2 +,HUAWEI WATCH Buds
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为耳机连接电脑反复提示已配对、已连接 |
问题现象
耳机连接电脑,电脑反复提示已配对、已连接,耳机断连无声。
问题原因
电脑侧蓝牙协议响应异常,导致耳机一直在断连、重连。
解决方案
- 在电脑蓝牙界面删除反复配对失败耳机的记录。
- Win10系统:删除设备。
图 1. Win10系统
,找到已配对连接的耳机,点击
- Win11系统:删除设备。
图 2. Win11系统
,找到已配对连接的耳机,点击
- Win10系统:删除设备。
- 将耳机恢复出厂设置。(WATCH Buds耳机恢复出厂设置请点击此处查阅)
- 若您使用的是华为电脑,可答复:后续版本更新将会解决此问题,请您耐心等待。若您使用的是其他品牌电脑:建议您联系对应厂商进行反馈。
谢谢您的鼓励!