华为耳机连接电脑反复提示已配对、已连接
适用产品:
音频系列
适用版本:
不涉及系统版本
适用产品:
适用版本:
请选择
为您查询到以下结果,请选择
无法查询到结果,请重新选择
| 华为耳机连接电脑反复提示已配对、已连接 |
问题现象
耳机连接电脑,电脑反复提示已配对、已连接,耳机断连无声。
问题原因
电脑侧蓝牙协议响应异常,导致耳机一直在断连、重连。
解决方案
- 在电脑蓝牙界面删除反复配对失败耳机的记录。
- Win10系统: ,找到已配对连接的耳机,点击删除设备。

- Win11系统: ,找到已配对连接的耳机,点击删除设备。

- HarmonyOS 系统:,找到已配对连接的耳机,点击耳机右侧设置图标进入耳机详情页,进入详情页点击右上角四个点,点击删除设备。

- Win10系统: ,找到已配对连接的耳机,点击删除设备。
- 将耳机恢复出厂设置。(WATCH Buds系列耳机恢复出厂设置请点击此处查阅)
如您使用的是华为设备,我们将通过系统更新持续优化该问题,请保持系统为最新版本;若使用其他品牌设备,建议联系相应厂商进行反馈。
谢谢您的鼓励!