联通智家App无法绑定联通定制版路由器
适用产品:
华为路由 TC32
适用版本:
不涉及系统版本
适用产品:
适用版本:
请选择
为您查询到以下结果,请选择
无法查询到结果,请重新选择
| 联通智家App无法绑定联通定制版路由器 |
问题现象
- 路由器原来成功绑定过联通智慧沃家App,升级到联通智家App后,无法绑定。
- 路由器新买的,无法绑定联通智家App。
问题原因
- 当前只支持华为路由 TC32绑定联通智家App。
解决方案
华为路由 TC32绑定联通智家App方法如下。
只支持路由器上网方式为路由模式(PPPOE、DHCP、静态IP)时绑定。
- 使用网线连接路由器的 WAN 口和光猫的 LAN 口或墙上网口(若网口有 WAN/LAN 标识,则无需区分 WAN 口和 LAN 口)。
- 电脑\手机连接到路由器的 Wi-Fi(或电脑通过网线连接到路由器的 LAN口)。
- 打开浏览器,在浏览器地址栏中输入管理地址(管理地址请查看路由器底部铭牌),输入登录密码访问路由器的 Web 管理界面。点击我要上网,确定上网方式为路由模式(PPPOE、DHCP、静态IP)。

- 手机连接路由器的Wi-Fi,打开联通智家App,点击右上角
号 ,在搜索框输入TC32,点击搜索出的华为PSDN-TC32。

- 点击我已完成上述操作。

- 输入路由器的登录密码 ,点击绑定路由器。

若绑定提示"未连接联通网络,请连接联通路由专属网络",请先确认是否连接的是联通网络,非联通网络环境无法绑定联通智家app;若还是无法解决,请将WiFi名称改为ChinaUnicom-xxx,再尝试重新绑定。
- 绑定成功。

- 若上述操作均无效,请重启光猫和路由器,建议将路由恢复出厂设置,重新配置。
仍然无法解决问题?
如果以上方法仍未解决您的问题或者操作中遇到困难,请您致电华为客户服务热线950800或是前往华为客户服务中心详细咨询,我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!
相关文章