点击卡片提示“无法连接服务器,请检查网络设置”-智慧助手·今天(负一屏)
适用产品:
手机,平板
适用版本:
HarmonyOS 5.0以下, EMUI
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
点击卡片提示“无法连接服务器,请检查网络设置”-智慧助手·今天(负一屏) |
问题现象
负一屏点击某张卡片时,提示“无法连接服务器,请检查网络设置”。
问题原因
在负一屏首次使用某张卡片时,需要后台从应用市场加载安装应用,开启智能省流量总开关后,如果在智能省流量页面没有同时打开应用市场开关,会阻止应用在后台使用移动数据,无法正常安装应用。
解决方案
智能省流量总开关打开的情况下,建议您在 页面,搜索并打开智慧助手·今天和应用市场开关。
谢谢您的鼓励!