华为智能眼镜系列来电铃声和手机设置的铃声不一致
适用产品:
华为智能眼镜((光学镜)、(太阳镜)),华为智能眼镜 2
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为智能眼镜系列来电铃声和手机设置的铃声不一致 |
问题现象
眼镜来电铃声和手机设置的来电铃声不一致。
问题原因
- 可能是您关闭了开发人员选项中的“来电铃声同步”或者 “启用默认铃声”导致。
- 可能是您开启了来电语音播报功能。
解决方案
- 打开手机/平板设置,进入关于手机/平板,连续点击版本号7次进入开发者模式,返回设置界面,点击系统和更新 > 开发人员选项。EMUI系统打开启用默认铃声开关,HarmonyOS 系统打开来电铃声同步开关。
其他手机若有此功能菜单,请打开或重新开关此功能,并开关手机蓝牙尝试使用;若无此功能菜单,请咨询手机厂家解决。
- 在拨号界面点击右上角三个点设置 > 语音控制,关闭来电语音播报开关。
若问题仍未解决,您可电话咨询热线客服950800,也可携带产品及购机凭证前往附近的华为授权服务中心检测。
谢谢您的鼓励!