目录
选择版本

    华为全屋智能 智能面板屏幕显示“设备离线,请重新连接”

    适用产品: 华为全屋智能 智能面板,华为全屋智能 智能面板(无线版)
    适用版本: 不涉及系统版本
    适用产品:
    适用版本:
    为您查询到以下结果,请选择
    无法查询到结果,请重新选择
    zoom in pic
    华为全屋智能 智能面板屏幕显示“设备离线,请重新连接”

    问题现象:

    华为全屋智能 智能面板屏幕显示“设备离线,请重新连接”。

    问题原因:

    智能面板之前配置了子系统页面,生成子系统的设备换房间后智能面板屏幕会显示“设备离线,请重新连接”,提醒当前页面的子系统不可控制,需要重新配置子系统页面。

    解决方案:

    1. 在智慧生App上重新选择对应的房间和子系统即可解决;

      操作路径:智慧生活App > 点击设备卡片 > 面板管理 > 屏幕配置

    2. 如果以上方法仍未解决问题,请您联系华为热线950800或销售门店,我们将竭诚为您服务,祝您生活愉快!
    是否有帮助?
    谢谢您的鼓励!