北京市电子拥军卡开卡/迁卡失败,提示“添加卡片未完成”
适用产品:
手机
适用版本:
Magic UI, HarmonyOS 3.1, HarmonyOS 4.0, HarmonyOS 4.2, HarmonyOS 2.1, HarmonyOS 3.0, HarmonyOS 2.0, EMUI, HarmonyOS 2.0.1
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
北京市电子拥军卡开卡/迁卡失败,提示“添加卡片未完成” |
问题现象
北京市电子拥军卡开卡失败,卡包提示添加卡片未完成。迁入其它北京电子拥军卡时,提示“您已添加北京市电子拥军卡,无法再下载该卡片”。
问题原因
卡公司限制每位用户仅能开通一张北京市电子拥军卡,您已在其它设备开通过该卡或在当前设备开通交通卡后迁到了云端。
解决方案
因卡公司限制用户仅能开通一张北京市电子拥军卡,因此您只能清理手机上开通失败的交通卡数据,无法继续完成开通。请您在钱包首页>卡包>点击“重试”,删除未完成的卡片数据,之后使用已正常开通的北京电子拥军卡即可。若您找不到之前已开通的电子拥军卡,可拨打北京卡公司客服热线01096066求助。
谢谢您的鼓励!