智慧生活App 远程管理路由器时,登录连接失败或者登录连接很慢
适用产品:
华为路由器
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
智慧生活App 远程管理路由器时,登录连接失败或者登录连接很慢 |
问题现象
智慧生活App 远程管理路由器时,登录连接失败或者登录连接很慢。
问题原因
通常情况下和登录环境有关,手机没有联网、手机网速太慢或者路由器断网。
解决方案
- 若手机没有联网,建议先调试手机至可以正常上网状态后再操作远程管理。
- 若手机网速太慢,也会出现连接不上或连接慢的情况。建议使用5G网络或网络良好的Wi-Fi。
- 若路由器断网,将无法远程管理,华为智慧生活App上该路由器会显示为灰色。建议保证路由器可正常通电上网后再远程操作。
- 修改路由器 DNS 服务器地址
操作方法如下:
- 手机/电脑连接路由器Wi-Fi,在浏览器中输入192.168.3.1,输入登录密码。
- 进入我要上网页面,勾选静态 DNS,手动输入首选 DNS 服务器为114.114.114.114,备用 DNS 服务器为8.8.8.8,点击保存。
- 关闭路由器的 IPv6。
- 如果以上方法仍未解决您的问题或者操作中遇到困难,请您致电华为客户服务热线950800或是前往华为客户服务中心详细咨询,我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!