目录
选择版本

    华为智慧屏和华为手机连接超级桌面后,部分应用不显示且无应用管理选项

    适用产品: 华为智慧屏 S3 Pro,华为智慧屏 S6 Pro,华为智慧屏 B9,华为智慧屏 S5 Pro,华为智慧屏 V5 Max 110,华为智慧屏 V5,华为智慧屏 V Pro,华为Vision智慧屏 3,华为智慧屏 B7(86吋 4gb+128gb(hd86frun)、75吋 4gb+128gb(hd75frun)、65吋 4gb+128gb(hd65frun)),华为Vision智慧屏 5,华为Vision智慧屏 4,华为智慧屏 V5 Pro,华为Vision智慧屏 Z
    适用版本: 不涉及系统版本
    适用产品:
    适用版本:
    为您查询到以下结果,请选择
    无法查询到结果,请重新选择
    zoom in pic
    华为智慧屏和华为手机连接超级桌面后,部分应用不显示且无应用管理选项

    问题现象:

    智慧屏与华为手机连接超级桌面后,部分应用不显示且点击超级桌面页面右上角四个点进入后,无 应用管理 选项,只有 触控遥控器指引

    问题原因:

    HarmonyOS 4.2.0.120及以上版本的华为手机和HarmonyOS 4.0.0.130及以上版本的智慧屏才支持超级桌面全应用开放,有应用管理权限。反之,则不支持超级桌面全应用开放,无应用管理权限。

    解决方案:

    1. 请将手机版本升级到HarmonyOS 4.2.0.120及以上,若无法更新至HarmonyOS 4.2.0.120及以上的版本,请您耐心等待版本的推送并及时更新
    2. 请将智慧屏版本升级到HarmonyOS 4.0.0.130及以上。
    是否有帮助?
    谢谢您的鼓励!