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    应用市场无法登录账号
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    应用市场无法登录账号

    问题现象

    应用市场 > 我的点击登录账号无反应,或提示“华为账号登录异常”等。

    问题原因

    1. 应用市场联网权限被关闭,导致应用市场无法访问网络,华为账号无法登录。
    2. 设备连接的网络异常或不稳定,影响华为账号登录。

    解决方案

    1. 确保相关网络设置开关选项打开。

      设备类型

      手机平板应用市场

      电脑应用市场

      设置路径

      设置 > 移动网络 > 流量管理,搜索应用市场,将移动数据和WLAN开关打开

      确保设置 > WLAN 开关选项打开,并已连接网络。

      图示

    2. 确保日期时间与网络时间同步后再前往应用市场下载。

      设备类型

      手机平板应用市场

      电脑应用市场

      设置路径

      检查设置 > 系统 > 日期和时间,将自动设置的开关开启

      电脑设备联网后会自动同步日期时间,无需设置

      图示

    3. 确保连接的网络正常,可尝试更换其他网络,如WLAN下载异常则更换为移动数据/其他设备的热点尝试,或者更换其他WLAN连接测试是否可以正常下载。
    4. 如以上操作后仍然无法登录账号,可在应用市场 > 我的 > 帮助与客服,联系华为客服,参考应用市场如何提交日志,提供您无法登录账号的录屏,及应用市场日志信息,以便我们进一步分析处理。

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    谢谢您的鼓励!