华为家庭存储成员账号删除设备后,无法重新添加
适用产品:
华为家庭存储
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为家庭存储成员账号删除设备后,无法重新添加 |
问题现象
家庭存储成员账号,通过智慧生活APP删除设备后,主管理员账号无法重新邀请,显示当前已是家庭成员,无需重复邀请
问题原因
成员账户云端解绑消息未同步到设备侧,设备此时识别成员账户依然是正常使用状态不支持进行重新邀请
解决方案
当前操作方案如下:
- 方案一:主管理员账号,点击智慧生活>家庭存储>家庭成员>选中成员账号,点击“移除此账号”,待移除完成后,重新通过智慧生活首页,长按存储设备卡片,选择“共享设备”,将设备通过(①扫描智慧生活二维码添加②微信分享添加③通过华为账号添加),添加完成后,成员账号即可接受,正常使用;
- 方案二:主管理员账号,点击智慧生活>右下角“我的”>设备管理>将成员账号通过设备中移除,待移除完成后,重新通过智慧生活首页,长按存储设备卡片,选择“共享设备”,将设备通过(①扫描智慧生活二维码添加②微信分享添加③通过华为账号添加),添加完成后,成员账号即可接受,正常使用;
仍然无法解决问题?
若以上方案仍未解决您的问题或者操作中遇到困难请联系950800进行处理。
谢谢您的鼓励!