华为手机个人手机银行(四川农信)打开后提示“正在共享屏幕”
适用产品:
手机
适用版本:
Magic UI, HarmonyOS 4.0, HarmonyOS 3.1, HarmonyOS 4.3, HarmonyOS 4.2, HarmonyOS 3.0, HarmonyOS 2.1, HarmonyOS 2.0, EMUI
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为手机个人手机银行(四川农信)打开后提示“正在共享屏幕” |
问题现象:
手机中个人手机银行(四川农信)App打开后提示 “检测到您正在共享屏幕”,无法使用应用。
问题原因:
腾讯应用宝App在后台运行导致。腾讯应用宝App使用时会创建虚拟屏,而个人手机银行(四川农信)打开后会进行安全校验,检测到有虚拟屏后会提示“检测到您正在共享屏幕”,此时为了您的账户安全无法使用应用,此为银行类应用规格设计。
解决方案:
您好,请您在屏幕底部上滑进入多任务界面,找到腾讯应用宝卡片上滑关闭后台运行后即可。若您有其他疑问,您也可以通过拨打(028)96633,或进入个人手机银行(四川农信)>我的>客户服务向应用咨询反馈。祝您生活愉快!
谢谢您的鼓励!