付款与账单点击菜单无反应,花币不显示余额
	                	
	                		适用产品:
	                	
						
							手机,平板,笔记本
						
	                
	                
	            
	                	
	                		适用版本:
	                	
	                	HarmonyOS 5.0, HarmonyOS 5.1
	                
	                
	            
							适用产品:
							
								
							
						
						
							适用版本:
							
								
							
						
						为您查询到以下结果,请选择
						
				无法查询到结果,请重新选择
			
	        
				
			
			
			| 付款与账单点击菜单无反应,花币不显示余额 | 
问题现象
如您进入付款与账单页面,点击菜单所有页面都无法正常展示:点击“付款方式”、“支付验证”无反应,“花币”不展示余额,点击“优惠券”提示“无法获取内容,请点击屏幕重试”,点击“订阅”和“购买记录”提示“没有订阅/购买记录”,等等。
问题原因
这个展示异常是由于您的网络问题导致,您可以通过打开网络恢复。
解决方案
请依次进入,点击右上角4个点,点击“显示系统程序”,搜索华为应用内支付,打开网络开关(见下图)。

	        	
	        		谢谢您的鼓励!
	        	
	        
	    