华为手机通过密保问题修改隐私空间密码时卡住无反应
适用产品:
手机
适用版本:
HarmonyOS 5.0, HarmonyOS 5.1
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
华为手机通过密保问题修改隐私空间密码时卡住无反应 |
问题现象:
HarmonyOS 5及以上版本的手机在主空间通过密保问题修改隐私空间密码时,按照提示设置新密码,再次输入新密码校验时卡住无反应。
问题原因:
重置隐私空间密码前因多次输入错误的隐私空间密码,导致隐私空间被锁定无法重置密码。
解决方案:
- 您好,请您先等待1小时后再次尝试重置密码,若仍无反应,请耐心等待24小时后再次尝试即可。
- 如果以上方法未能解决您的问题,请您致电华为客户服务热线:950800,我们将竭诚为您服务,祝您生活愉快!
谢谢您的鼓励!