华为智能门锁 频繁触发人脸识别
适用产品:
华为智能门锁 Plus,华为智能门锁 2 Pro,华为智能门锁 X1,华为智能门锁 Pro,华为智能门锁 E311,华为智能门锁 2 Ultra
适用版本:
不涉及系统版本
适用产品:
适用版本:
为您查询到以下结果,请选择
无法查询到结果,请重新选择
| 华为智能门锁 频繁触发人脸识别 |
问题描述:
- 在"华为智慧生活"微信公众号收到设备告警提醒“频繁触发人脸识别”,且智慧生活App门锁记录界面无相关记录。

- 智慧生活App消息推送“检测到人脸识别频繁触发”消息通知。

问题原因:
华为智能门锁24小时内误触发人脸识别次数达到30次以上,且未有对应的人脸识别过程(即门前人流量大,门前有人走过唤醒了人脸识别,但没有进行匹配识别),就会触发“人脸频繁误触发”告警消息推送。
解决方案:
您好,感谢您对华为智能门锁的关注。您可以通过智慧生活App > 我的 > 右上角气泡图标
>设备消息,查看该告警记录。建议根据门前人流情况对人脸识别触发方式进行调整,将人脸识别触发方式改为手动模式,以提高门锁续航。
谢谢您的鼓励!