华为CPE和华为随行WiFi设备使用移动物联网卡上网时需要完成上网接入认证
请选择
| 华为CPE和华为随行WiFi设备使用移动物联网卡上网时需要完成上网接入认证 |
问题描述
华为CPE和华为随行WiFi使用移动物联网卡上网时需要完成无线上网接入认证才能正常上网,否则无法接入网络

问题原因
根据中国移动网络安全管理要求,接入无线上网设备的终端需完成上网认证操作。未完成认证的设备可能无法上网,如您的设备无法正常上网,请按照如下步骤完成认证。
解决方案
- 移动物联要求,每个号码每天只能认证5次,每30天认证一次,完成认证后方可使用网络。
- Web管理页面认证流程:




- 手机Web界面认证流程:

- 目前还不支持远程认证,还在适配中,支持计划请关注后续官方消息。

- 常见问题:
|
问题描述 |
解决方案 |
|---|---|
|
终端设备通过WiFi接入华为CPE或者华为随行WiFi设备,如何操作? |
终端连接CPE或者随行WiFi的WiFi > 进入物联网认证页面 >点击“立即认证”>输入手机号码,进行短信验证>点击“登录”,验证成功后即可上网,验证有效期为30天,到期后需重新认证。 |
|
为接入的终端设备认证(终端如手机认证)如何操作? |
手机端登录设备管理地址:点击“接入设备”>选择“待认证设备”>点击“去认证”>输入手机号码,进行短信验证>点击“登录”,验证成功后即可上网,验证有效期为30天,到期后需重新认证 |
|
为接入的终端设备认证(终端如电脑认证)如何操作? |
电脑端登录设备管理地址:点击“终端管理”>选择“待认证设备”>点击“去认证”>输入手机号码,进行短信验证>点击“登录”,验证成功后即可上网,验证有效期为30天,到期后需重新认证 |
|
为接入的终端设备认证(智慧生活APP)如何操作? |
智慧生活APP(请提前绑定设备):点击已绑定设备的卡片>选择“待认证设备”>点击“去认证”>输入手机号码,进行短信验证>点击“登录”,验证成功后即可上网,验证有效期为30天,到期后需重新认证。 |
|
验证有效期为30天,到期前是否可以提前认证? |
您好,可以提前认证,按以下方式提前为设备认证续期,认证成功后设备认证有效期将在您当前认证时间上延后30天。
|
|
如果认证页面跳转失败怎么办? |
您好,建议先断开WiFi再次重新连接尝试。或者直接到Web管理页面去认证:点击待认证设备”>点击“去认证”。 |
|
认证的时候为什么收不到验证码? |
您好,请先确认手机号码输入是否正确。一个手机号一天只能收5次验证码,若超过5次,可第二天再尝试接收验证码或更换手机号尝试接收验证码。获取验证码的认证界面,由中国移动运营商侧提供,若您收不到验证码,建议您联系手机号码对应的运营商。 |
|
为什么使用的SIM卡被停卡了? |
您好,因移动启动物联网卡管控,部分移动物联网卡无法发起认证界面,未经认证的设备会被管控,运营商会把SIM卡停掉。建议您直接联系运营商处理。 |
|
为什么一个手机号一天只能认证5次呢? |
您好,您的认证界面由中国移动运营商侧提供,具体限制规则由中国移动限制,很抱歉给您使用带来不便,如果您还需要认证,建议您换个手机号或者第二天再认证。如果您还存在疑问,可咨询中国移动。 |
|
为什么手机/平板已经认证过了还是需要认证? |
您好,部分终端设备本身存在随机MAC地址,当前终端设备认证是根据MAC地址识别,因此当您的终端设备MAC地址发生变化时,则需要重新认证,建议您可以给终端固定MAC地址,关闭随机MAC。 |
|
有很多终端设备,但是没有那么多手机号,部分设备无法进行认证,怎么办? |
您好,您的认证界面由中国移动运营商侧提供,具体限制规则由中国移动限制,很抱歉给您使用带来不便,如果您还需要认证,建议您换个手机号或者第二天再认证。 |
|
有很多终端设备,终端设备不在身边,去每一个设备所在位置需要很长时间,怎么办? |
您好,目前还不支持远程认证,此功能还在适配中,支持计划请您关注后续官方消息。 |
|
恢复出厂设置之后,再次连接是否需要重新进行认证? |
您好,认证信息是存储在运营商服务器,恢复出厂操作不影响之前的认证信息。如果您出现了恢复出厂设置之后还需要重新认证,可能是因为您的终端设备存在随机MAC地址,因此需要重新认证,请您完成重新认证即可。 |
|
设备下挂的摄像头等设备怎么认证? |
通过WebUI配置管理页面或者智慧生活App找到当前的摄像头设备,点击“去认证”>输入手机号码,进行短信验证>点击“登录”,验证成功后即可上网,验证有效期为30天,到期后需重新认证。 |
|
使用的移动物联网卡没有弹框,没有认证入口,而且也无法上网,怎么办? |
因移动根据《网络安全法》《反电信网络诈骗法》等相关法律法规的要求而落实无线上网设备接入认证管理要求,建议您可优先咨询移动运营商处理。 |
|
设备版本较老无法升级,此类设备将无法使用移动物联网卡上网,怎么办? |
因移动根据《网络安全法》《反电信网络诈骗法》等相关法律法规的要求而落实无线上网设备接入认证管理要求,建议您可咨询移动运营商进一步了解认证的相关信息。或者请您更换手机卡或者其他运营商物联网SIM卡使用。很抱歉给您使用带来不便。 |
|
设备支持的版本暂未发布,当前下挂设备还不支持认证,此类下挂设备无法上网,怎么办? |
若您使用的移动物联网卡,出现无法上网问题时,也没有认证弹窗,请您先更换手机卡或者其他运营商物联网SIM卡使用。 |
|
设备版本已升级,下挂设备(手机、平板、PC等)需要进行认证,未经认证的下挂设备无法上网,认证后才能上网吗? |
因移动根据《网络安全法》《反电信网络诈骗法》等相关法律法规的要求而落实无线上网设备接入认证管理要求,物联网卡设备需完成无线上网接入认证,完成认证后方可使用网络,感谢您的理解。 |
相关文章