鸿蒙智选 小豚当家摄像头系列使用网线连接时查看监控提示“设备已离线”
适用产品:
华为智选 小豚当家室外摄像头5 4K版,华为智选 小豚当家室外摄像头3K版,华为智选 小豚当家室外摄像头3K升级版星闪款,华为智选 小豚当家室外摄像头4G版(样机),华为智选小豚当家室外摄像头,鸿蒙智选 小豚当家智能摄像头 鲸瞳,华为智选 小豚当家室外摄像头3K版(样机),华为智选 小豚当家室外摄像头T53K双摄版,鸿蒙智选 小豚当家智能摄像头鲸瞳Max,华为智选小豚当家AI全彩摄像头 双频,鸿蒙智选 小豚当家智能摄像头 鲸瞳4G版,华为智选 小豚当家室外摄像头4G版,华为智选 小豚当家室外摄像头 3K升级版
适用版本:
不涉及系统版本
适用产品:
适用版本:
请选择
为您查询到以下结果,请选择
无法查询到结果,请重新选择
| 鸿蒙智选 小豚当家摄像头系列使用网线连接时查看监控提示“设备已离线” |
问题现象:
摄像头使用网线连接时,指示灯为红色常亮,打开智慧生活App,监控时提示“设备已离线”。
问题原因:
- 水晶头网线未接好。
- 网线连接路由器异常。
解决方案:
- 检查网线两端水晶头是否插好插紧,请重新插拔网线后观察。
- 检查网线是否通畅,可以将网线接到电脑或其他网络设备上,确认能正常使用网线上网。
- 若其它网络设备使用此网线也不能上网,建议更换网线/网口,或采用其他连接方式。
仍未解决?
如按照以上排查仍未恢复,可能是设备故障,收货15天内,联系购买渠道进行换货处理。超过15天,请联系小豚当家售后处理。
谢谢您的鼓励!