HUAWEI bilgisayar ekranımın sağ alt köşesindeki Bluetooth simgesi kayboluyor ve Aygıt Yöneticisinde Bluetooth sürücüsünün üzerinde sarı renkli bir ünlem işareti görünüyor
Geçerli ürünler:
PC,Desktop
Geçerli ürünler:
请选择
| HUAWEI bilgisayar ekranımın sağ alt köşesindeki Bluetooth simgesi kayboluyor ve Aygıt Yöneticisinde Bluetooth sürücüsünün üzerinde sarı renkli bir ünlem işareti görünüyor |
Sorun
Kullanıcı bilgisayarı kullanırken bilgisayarın sağ alt köşesindeki Bluetooth simgesinin ortadan kaybolduğunu görüyor ve Aygıt Yöneticisinde Bluetooth sürücüsünün üzerinde sarı ünlem işareti görüntüleniyor. Bu durumda kullanıcı Bluetooth’u kullanamaz.
Neden
Bilgisayarın Bluetooth sürücüsü düzgün çalışmıyor.
Çözüm
- Bilgisayarı zorla kapatmak için (yeniden başlatmak yerine) Güç düğmesini 10 saniye basılı tutun ve ardından bilgisayarı açıp tekrar deneyin.
- En güncel Bluetooth sürücüsünü kaldırıp tekrar yükleyin. Bunu yapmak için aşağıdaki işlemleri gerçekleştirin.
HUAWEI MateBook E Go kullanıyorsanız bu adımı atlayın.
- Başlat simgesine sağ tıklayın, Aygıt Yöneticisi > Bluetooth bölümüne gidin, Intel(R) Wireless Bluetooth(R) veya Realtek Bluetooth Adapter öğesine sağ tıklayın, ardından Cihazı kaldır öğesini seçin.

- Görüntülenen pencerede Bu aygıt için sürücüyü kaldırmayı dene seçeneğini belirleyin, ardından Kaldır öğesine tıklayın.

- Sürücü kaldırıldıktan sonra derhal bilgisayarı yeniden başlatın, bölümüne gidin. Güncelleme tamamlandıktan sonra bilgisayarınızı yeniden başlatın.



- Başlat simgesine sağ tıklayın, Aygıt Yöneticisi > Bluetooth bölümüne gidin, Intel(R) Wireless Bluetooth(R) veya Realtek Bluetooth Adapter öğesine sağ tıklayın, ardından Cihazı kaldır öğesini seçin.
- Sorun devam ederse önceden verilerinizi yedekleyin, Office hesabınızı etkinleştirin ve cihazınızın fabrika ayarlarını geri yüklemek için F10 tuşunu kullanın. Sorun çözülmüyorsa yardım almak için cihazınızı satın alma belgesiyle birlikte yetkili bir Huawei Müşteri Hizmetleri Merkezine götürün. (İpucu: Huawei Müşteri Hizmetleri Merkezine gitmeden önce Huawei tüketici hizmetleri yardım hattını arayabilirsiniz). İhtiyaçlarınıza karşılık verebilmek için elimizden geleni yapacağız.
Geri bildiriminiz için teşekkürler.