لا يتم عرض سماعات الأذن المقترنة في المنطقة الخاصة
المنتجات القابلة للتطبيق:
HUAWEI FreeBuds 5i,HUAWEI FreeBuds SE 3,HUAWEI FreeBuds 6i,HUAWEI FreeBuds 4i,HUAWEI FreeBuds 7i,HUAWEI FreeBuds SE 4 ANC,HUAWEI FreeBuds 4E,HUAWEI FreeBuds 5,HUAWEI FreeArc,HUAWEI FreeBuds 6,HUAWEI FreeLace Pro 2,HUAWEI FreeClip 2,HUAWEI FreeBuds 3 Wired Charging Case,HUAWEI FreeBuds 3,HUAWEI FreeBuds 4,HUAWEI FreeBuds Pro,HUAWEI FreeBuds Studio,HUAWEI FreeClip,HUAWEI FreeBuds Lipstick
المنتجات القابلة للتطبيق:
| لا يتم عرض سماعات الأذن المقترنة في المنطقة الخاصة |
المشكلة
بعد التبديل إلى المنطقة الخاصة، تختفي سماعات FreeBuds 3/ FreeBuds Pro من قائمة الأجهزة المقترنة.
السبب
- ١. أنت لم تسجل الدخول إلى حساب هواوي الخاص بك في المنطقة الخاصة. تتيح مزامنة السحابة، المتوفرة على الأجهزة التي تعمل بنظام EMUI 10.0 أو أحدث وFreeBuds 3/FreeBuds Pro، مزامنة معلومات الاقتران عبر الأجهزة. عند تسجيل الدخول إلى حساب هواوي الخاص بك في جهاز آخر يدعم مزامنة السحابة، ستتم مزامنة سجلات اقتران البلوتوث من الأجهزة الأخرى التي تم تسجيل دخولها إلى حساب هواوي نفسه وتدعم مزامنة السحابة تلقائيًا مع هذا الجهاز. ومع ذلك، عند التبديل من المنطقة الرئيسية إلى المنطقة الخاصة على جهازك، فلن يتم تسجيل الدخول إلى حساب هواوي الذي سجلت الدخول إليه في المنطقة الرئيسية في المنطقة الخاصة افتراضيًا.
- ٢. يتم إخفاء الأجهزة التي تدعم مزامنة السحابة تلقائيًا في القائمة في المنطقة الخاصة لحماية خصوصية المستخدم.
الحل
- ١. بعد التبديل إلى المنطقة الخاصة، قم بتسجيل الدخول إلى حساب هواوي الخاص بك مرة أخرى لمزامنة معلومات اقتران سماعات الأذن الخاصة بك.
- ٢. بعد التبديل إلى المنطقة الخاصة، ابحث عن سماعات الأذن الخاصة بك على الهاتف/ الجهاز اللوحي عندما تكون متاحة للإقران وقم بالاقتران مرة أخرى.
-
شكرًا لملاحظاتك.