تظهر رسالة خطأ بعد تجربة استخدام المنتج الجاهز
المنتجات القابلة للتطبيق:
PC
المنتجات القابلة للتطبيق:
| تظهر رسالة خطأ بعد تجربة استخدام المنتج الجاهز |
المشكلة
بعد الانتهاء من تجربة استخدام المنتج الجاهز (OOBE)، هناك احتمال ضئيل بأن يتم عرض رسالة خطأ تتضمن زر "إعادة المحاولة" على سطح المكتب.
السبب
توجد مشكلة معروفة في الإصدارين 1903 و1909 من نظام التشغيل Windows 10. ربما تتلقى رسالة الخطأ هذه عند توصيل كمبيوتر جديد بالإنترنت للمرة الأولى، أو تثبيت نظام تشغيل Windows لم يتم توصيله بالإنترنت.
الحل
- ١. اضغط المفاتيح Ctrl+Alt+Del.
- ٢. انقر على أيقونة التشغيل في الزاوية اليمنى السفلية من الشاشة.
- ٣. حدد إعادة التشغيل.
- ٤. وإذا استمرت هذه المشكلة، فننصحك باستخدام المفتاح F10 لاستعادة الكمبيوتر إلى إعدادات المصنع.
- ٥. عملية استعادة الكمبيوتر إلى إعدادات المصنع ستمسح جميع البيانات في محرك الأقراص C، بما في ذلك الملفات الشخصية التي تم تنزيلها في سطح المكتب، والتنزيلات، والمستندات. يُرجى نسخ بياناتك المهمة احتياطيًا في محرك الأقراص C مسبقًا. فضلاً عن ذلك، تحتاج إلى تسجيل الدخول إلى حسابك في Microsoft الذي استخدمته لتنشيط برامج Microsoft Office للمرة الأولى بعد استخدام المفتاح F10 لإعادة ضبط الكمبيوتر. ننصحك بتدوين بيانات حسابك في Microsoft للحفاظ عليها.
شكرًا لملاحظاتك.